Experiment HM-2: Electroculogram Activity (EOG)
Background

b

The human eye has six muscles attached to its exterior surface. These muscles are grouped into three
antagonistic pairs that control horizontal, vertical, and torsional movement and position of the eye:

Around the vertical axis, the medial rectus muscle turns the eye toward the nose (adducts), and
the lateral rectus muscle turns the eye away from nose (abducts).

•

Around the horizontal axis, the superior rectus muscle turns the eye up (elevates) with a slight
rotation toward the nose (intorts), and the inferior rectus muscle turns the eye down (depresses)
with a slight rotation away the nose (extorts).

•

Around the torsional axis, the superior oblique muscle rotates the top of the eye toward the nose
(intorts) with a slight depression, and the inferior oblique muscle rotates the top of the eye away
from the nose (extorts) with a slight elevation.
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These muscles are innervated by motor neurons that have electrical activity with a tonic component
that controls the position of the eye, and a phasic component that controls the velocity of eye
movement. Even though the eye position commands and the eye velocity commands are linear
functions of the firing frequency of the motor neuron, they are separate sets of commands. The eye
velocity commands are sent along a direct path from specialized brain formations or fields to the
motorneurons. However, the eye position commands are the products of the integration of eye velocity
commands sent along an indirect path to a network of neurons that functions as a neural integrator. It is
the output of the integrator that provides eye position commands to the motor neurons.
The integration of signals from different groups of neurons in the oculomotor system control five types
of eye movement, each with a unique function and distinctive properties. These types are: saccades,
pursuit, vestibular ocular reflex (VOR), vergence, and optokinetic reflex.
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In this experiment, the subject will perform tasks that will generate electrical activity that will alter the
standing voltage between the front and back of the eye that is correlated with horizontal eyeball
movement. This movement will be obtained by electrodes placed on the skin near the eye. The record
of this electrical activity is known as an electroculogram (EOG).
These electrical changes are unique to each of four different types of eye movement (saccades, VOR,
pursuit, and vergence).
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Saccades

The fovea centralis (focal point) is the region of the retina that sees in detail. Saccadic eye movements
rotate both eyes so that image of interest falls on the fovea. You are using saccades at this very moment
to point the fovea of your eyes at the words in this sentence. To compensate for the poor vision that
occurs during saccades, saccadic movements are quick, with a velocity as high as 800 degrees of
movement in a second. Saccades are also accurate because the saccadic system uses an internal
estimate of eye position from its neural integrator to guide and stop the saccades.
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Pursuit

Vestibular Ocular Reflex (VOR)
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This eye movement keeps the fovea pointed at a moving target, like a bouncing ball. There is an initial
delay (latency) in pursuit movement because the signal from the eye, that indicates the object is
moving, has to be to conducted through many synapses to the brainstem. Initially, when the object
starts to move, a saccade helps the fovea catch up to the object until the pursuit movement begins to
track the object.
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This reflex keeps the image of the outside world stationary on the entire retina when the head moves. If
you rotate your head to the right as you look at this word, your eyes rotate to the left. VOR is a phasic
response that is faster than pursuit because it is a simple central reflex arc that involves only three
neurons. The signal that indicates the velocity of head movement originates in the semicircular canals
of the ear and goes through an afferent nerve and an interneuron on its way to the motorneurons of the
oculomotor muscles. The muscles rotate the eyes at a velocity that matches the velocity of the head,
thus, keeping the image stationary on the retina.
The eyes are held on the image through a tonic response along an indirect path through a reverberating
neural circuit between the afferent nerve and motorneurons. Without this neural circuit which is a shortterm memory device, the eyes would drift back to center and off the image while the head was still
rotated.

Vergence
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This movement points the fovea of each eye onto an object when you look from a target that is distant
to one that is closer, or vice versa. In vergence, the eyes rotate in opposite directions, unlike saccades
where the eyes move in the same direction. Eyes converge when looking from far to near, and diverge
when looking from near to far. Vergence is also important because it prevents double vision.

Optokinetic Reflex
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This reflex is active when the full field of vision has moved across a large portion of the retina. Even
though it is slower than the VOR, the optokinetic reflex is better suited for working on slow and
prolonged movements. Thus, the optokinetic reflex compliments the vestibular ocular reflex, which is
better on faster, less prolonged movements. This reflex can take place if a large object in your field of
view is moving, you have the sensation that you are moving in the opposite direction even though you
are stationary. The device used to test this reflex is known as an optokinetic drum, which projects a
series of rotating images on the wall of a small circular room while the subject is seated in the center of
the room. Students will not perform an exercise on the optokinetic reflex because a special room and
equipment are required.
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Experiment HM-2: Electroculogram Activity (EOG)
Equipment Required
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PC or Mac Computer
IX-EEG recorder
Three electrode lead wires
Disposable electrodes
Alcohol swabs

IX-EEG Setup
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Tennis ball on 5 feet of thin string
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USB cable

Use the USB cable to connect the computer to the USB port on the IX-EEG.
Start the Software

1. Click on the LabScribe shortcut on the computer’s desktop to open the program. If a shortcut is
not available, click on the Windows Start menu, move the cursor to All Programs and then to
the listing for iWorx. Select LabScribe from the iWorx submenu. The LabScribe Main window
will appear as the program opens. There will be a message that LabScribe has recognized the
IX-EEG.
2. On the Main window, pull down the Settings menu and select Load Group.
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3. Locate the folder that contains the settings group, IXEEG.iwxgrp. Select this group and click
Open.
4. Pull down the Settings menu again. Select the EOG settings file from the Human Muscle folder.
5. After a short time, LabScribe will appear on the computer screen as configured by the EOG
settings.
6. For your information, the settings used to configure the LabScribe software and the IX-EEG
unit for this experiment are programmed on the Preferences Dialog window which can be
viewed by selecting Preferences from the Edit menu on the LabScribe Main window.
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7. Once the settings file has been loaded, click the Experiment button on the toolbar to open any
of the following documents:
•
•
•
•

Appendix
Background
Labs
Setup (opens automatically)

Human Muscle – EOG

HH-2-3

EOG Cable Setup
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1. Locate the red, black, and green IX-EEG electrode lead wires and attach them to the color
coded connectors on the IX-EEG (Figure HM-2-S1).

Figure HM-2-S1: The IX-EEG with three lead wires and electrodes connected.
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2. Select a person from your group to be the subject in this experiment.
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3. Use an alcohol swab to clean and scrub the areas where the electrodes will be placed (Figure
HM-2-S2). Let the areas dry before attaching the electrodes.

Figure HM-2-S2: Placement of electrodes for recording an electroculogram (EOG).
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4. Remove the plastic disk from a disposable electrode and apply it to one of the scrubbed areas.
Attach an electrode to each of the other areas.
5. Snap the recording lead wires onto the electrodes, so that:
the red (+1) lead is on electrode next to the left eye.

•

The black (-1) lead is on electrode next to the right eye.

•

the green (C) lead (the ground) is on electrode below the right ear.
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7. Drape the leads for the electrodes over the subject’s shoulders. There should be no tension on
the electrodes.
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8. The subject should sit quietly with their hands in their lap.
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Experiment HM-2: Electroculogram Activity (EOG)
Note – for all these experiments it is important to observe your subject's physical eye movements.
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Exercise 1: Saccades
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Aim: To demonstrate the type of electrical activity that occurs in the muscles as the subject is reading.
Procedure

1. Select a paragraph for the subject to read as his or her EOG is recorded. The paragraph should
be at least 10 lines long with a format and sentence structure that is simple. As you will find out,
the number of words in each line, the length of each line, and the formatting of the paragraph
will affect the shape of the EOG recording.
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2. The subject should avoid any voluntary movements of his or her head or body during the
recording. Only the subject’s eyes should be moving while he or she is reading.
3. Type <Subject’s Name> Saccades in the Mark box to the right of the Mark button on the
LabScribe Main window.

4. As the subject is focusing on the first word in the paragraph, click on the Record button to begin
the recording. Instruct the subject to begin reading as you click on the Mark button or press the
Enter key on the keyboard to mark the recording.
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5. After the first cyclic pattern in completed, click on the AutoScale button (Figure HM-2-L1).
Observe the subject’s eyes as he or she is reading.

Figure HM-2-L1: Electroculogram (EOG) of a subject reading a list of 5-letter words. Four words are
distributed on each line and the subject reads the words from left to right. As the subject moves his eyes
to the right to read the next word, the level of the recording rises a step. As the subject moves his eyes
back to the beginning of the next line, the amplitude of the EOG drops.
Note – the trace may be inverted depending on electrode placement.
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6. Click Stop to halt recording when the subject has finished reading the paragraph.
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7. Select Save As in the File menu, type a name for the file. Choose a destination on the computer
in which to save the file, like your lab group folder. Designate the file type as *.iwxdata. Click
on the Save button to save the data file.
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8. Type Slow Saccades in the Mark box to the right of the Mark button on the LabScribe Main
window.
9. Instruct the same subject to move from word to word in the same paragraph using a slower
saccadic movement.
10. Repeat Steps 4 through 6 while the subject reads slowly.
11. Select Save in the File menu.
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12. Type New Paragraph in the Mark box to the right of the Mark button on the LabScribe Main
window.
13. Instruct the same subject to read a paragraph with a more complex format, like a paragraph with
multiple columns or more words per line.
14. Repeat Steps 4 through 6 while the subject reads the new paragraph.
15. Select Save in the File menu.

Questions

1. How does the pattern of the EOG recorded during the “slow saccadic” reading of the first
paragraph compare to the normal reading of the same paragraph? How does the motion of the
subject’s eyes differ between these readings?
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2. How does the pattern of the EOG recorded during the reading of the first paragraph compare to
the pattern during the reading of the second paragraph? How do the paragraphs differ?

Exercise 2: VOR

Aim: To demonstrate the type of electrical activity that occurs in the muscles as the subject remains
focused on an image or word on a page while rotating his or her head from side to side.
Note: Be sure to observe the subject’s eye movements as well as the pattern of the recording.
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Procedure

1. Select an image or word on a printed page upon which the subject can focus as the subject
rotates his or her head from side to side. Pick an image or word that is distinct from the items on
the rest of the page, it will be easier for the subject to focus on this target.
2. Inform the subject to avoid any voluntary movements of his or her body during the recording.
Only the subject’s head should be moving while he or she is focusing on the target.
3. Type <Subject’s Name> VOR in the Mark box to the right of the Mark button on the LabScribe
Main window.
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4. As the subject is focusing on the image or word on the page and begins rotating his or her head
side to side, click on the Record button to begin the recording. Click on the Mark button or
press the Enter key on the keyboard to mark the recording.

7. Select Save in the File menu.
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6. Click Stop to halt recording when the subject has finished the exercise.
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5. After the first cyclic EOG pattern in completed, click on the AutoScale button (Figure HM-2L2). Observe the subject’s eyes as the subject is rotating his or her head.

8. Type <Subject’s Name> Atypical VOR in the Mark box to the right of the Mark button on the
LabScribe Main window.
9. Repeat Steps 4 through 6 on the same subject while he or she increases or decreases the degree
or velocity of head rotation.

xS

am
ple

10. Select Save in the File menu.

Figure HM-2-L2: Electroculogram (EOG) of a subject rotating his head from side to side as his eyes
remain focused on the target.
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Questions

1. How does the pattern of the EOG recorded while the subject is rotating his or her head slowly
compare to the pattern during the period when the rotation of the head is to a different degree or
with a different velocity?
2. Describe the motion of the subject’s eyes during VOR. Is it smooth or saccadic?
3. Does the motion of the subject’s eyes differ between VORs of different degrees or velocities?

Human Muscle – EOG

HH-2-8

Exercise 3: Pursuit
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Aim: To demonstrate the type of electrical activity that occurs in the muscles as the subject follows a
moving target.
Note: Be sure to observe the subject’s eye movements as well as the pattern of the recording.

La

Procedure

1. Suspend a target, like a tennis ball on a fine string, in front of a uniform background of a
contrasting color, like a blackboard or a wall. Set the length of the string at about 3 feet. You
should be able to swing the target from side to side like a pendulum.Inform the subject to avoid
any voluntary movements of his or her head or body during the recording. Only the subject’s
eyes should be moving while he or she is following the target.
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2. Type <Subject’s Name> Pursuit in the Mark box to the right of the Mark button on the
LabScribe Main window.

3. Pull the target to the side in preparation for its swinging like a pendulum; the subject should be
focused on the target and ready to follow it when it is released.
4. As the target is released and the subject begins following the target with his or her eyes, click on
the Record button to begin the recording. Click on the Mark button or press the Enter key on the
keyboard to mark the recording.
5. After the first cyclic EOG pattern in completed, click on the AutoScale button (Figure HM-2L3). Observe the subject’s eyes as the subject is following the target.
6. Click Stop to halt recording when the target has completed about 10 oscillations.
7. Select Save in the File menu.

8. Lengthen the string used suspend the target by a foot or more, so the target will swing more
slowly.
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9. Type <Subject’s Name> Slow Pursuit in the Mark box.

10. Repeat Steps 4 through 7 on the same subject while the target swings slowly.
11. Select Save in the File menu.

Questions
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1. How does the pattern of the EOG recorded while the subject is pursuing a fast moving target
compare to the pattern during the pursuit of the slower moving target?
2. Describe the motion of the subject’s eyes during pursuit. Is it smooth or saccadic?
3. How does the motion of the subject’s eyes differ between pursuits of different velocities?
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Figure HM-2-L3: Electroculogram (EOG) of a subject following an oscillating target.
Exercise 4: Vergence

Aim: To demonstrate the electrical activity that occurs in the muscles as the subject focuses from a
distant to a near target and back.
Note: Be sure to observe the subject’s eye movements as well as the pattern of the recording.
Procedure

1. Find two targets that are similar in size and shape. Place one target 2 to 3 feet in front of the
subject. The second target should be twice the distance (4 to 6 feet) from the subject as the first
target. The targets should be aligned so the subject can see both targets without moving his or
her head or body.
•

•
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2. Instruct the subject to:

Focus on the distant target for four seconds followed by focusing on the near target for
four seconds. Alternate focusing on the distant and near targets for four second periods
throughout the recording.
Avoid any voluntary movements of his or her head or body during the recording. Only
the subject’s eyes should be moving while focusing on the near or distant targets.
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3. Type <Subject’s Name> C, for convergence, in the Mark box to the right of the Mark button on
the LabScribe Main window.
4. As the subject is focusing on the distant target, click on the Record button to begin recording.
5. After the subject has focused on the distant target for four seconds, click on the Mark button or
press the Enter key on the keyboard to mark the recording as you instruct the subject to move
his or her focus to the near target for four seconds. Aligning both eyes to focus from a distant
target to a near target is known as convergence.
6. Type D, for divergence, in the Mark box to the right of the Mark button on the LabScribe Main
window.
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7. After the subject has focused on the near target for four seconds, click on the Mark button or
press the Enter key on the keyboard to mark the recording as you instruct the subject to move
his or her focus to the distant target for four seconds. Aligning both eyes to focus from a near
target to a distant target is known as divergence.
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8. After the first cyclic EOG pattern in completed, click on the AutoScale button (Figure HM-2L4). Observe the subject’s eyes as the subject moves his or her focus between the two targets.

9. The subject should continue to alternate focusing on the distant and the near targets about ten
times. During the recording, mark the recording with the letter C to indicate convergence or the
letter D to indicate divergence.
10. Click Stop to halt recording when the subject has finished the exercise. Select Save in the File
menu.
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11. Repeat Steps 4 through 10 while the subject is moving his or her focus from one target to the
other more slowly.
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12. Select Save in the File menu.
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Figure HM-2-L4: Electroculogram (EOG) of a subject focusing on distant and near targets. Note – the
trace may be inverted depending on electrode placement.
Questions

1. How does the pattern for convergence differ from the pattern for divergence?
2. How does the pattern of the EOG from quick movements between targets compare to the
pattern from slow movements between targets?
3. Describe the motion of the subject’s eyes while focusing from one target to the other and back.
4. How does the motion of the subject’s eyes differ between quick and slow vergences?
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